Support Kein Forumzugang (20.01.)

Dieses Thema im Forum 'Technischer Support' wurde von Bulettenwerfer gestartet, 20 Januar 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Bulettenwerfer

    Bulettenwerfer Kommandant des Forums

    Hallo,

    ich wurde von vielen schreibwütigen Perlentauchern und Freunden gebeten hier mal nachzufragen warum soooo viele heute Abend NICHT ins Forum kommen können.
    Sind die Probleme des Spiels jetzt auch im Forum gelandet?

    Bunte Grüße von Bulli, der schon seit Stunden im Forum ist.
     
    andpfa, Talerix, Sternfeuer und 3 anderen gefällt dies.
  2. cosopt

    cosopt Board Administrator Team Drakensang Online

    Hallo Bulettenwerfer,


    Vorab: Der Thread wird in den techn. Bereich verschoben. Dort passt er besser. :)

    Bezüglich des Problems können wir aktuell nur sagen, dass es offenbar nicht alle User betrifft, aber wir haben die Meldung an den Betreiber weitergegeben. Haben Deine Gildenkollegen bereits mal die Cookies und Caches geleert/gelöscht und danach erneut versucht sich hier einzuloggen?


    Mit freundlichen Grüßen,
    Cosopt
     
    pommfritz und Bulettenwerfer gefällt dies.
  3. -Tourette-

    -Tourette- Colonel des Forums

    hat auch nix geholfen ich war auch betroffen, hab sogar cc cleaner drüber rennen lassen ^^
    vorrausgegangen sind 504 gateway und ab und an 505 gateway falls das hilft, und diese fehler traten nur beim forum laden auf.
     
    pommfritz gefällt dies.
  4. Susi58

    Susi58 Forenaufseher

    Ahhhhh...geht wieder!:)
     
    Bulettenwerfer gefällt dies.
  5. Chuncho

    Chuncho Aktiver Autor

    Bei mir auch
     
  6. -Tourette-

    -Tourette- Colonel des Forums

    http://prntscr.com/qqus2f gerade diese neue fehlermeldung bekommen eingeloggt was gelesen und zack
    und nein war nicht zwischendurch in der walachhei unterwegs oder habe zebra´s gefangen
    eben wieder direkt nach dem absenden
    http://prntscr.com/qquszh
     
    pommfritz und Bulettenwerfer gefällt dies.
  7. troll1009

    troll1009 Admiral des Forums

    läuft wieder, bissel anders, aber mit fummelei surrt es recht gut.
    avatar is auf der strecke geblieben

    jop susi, danke dir^^
     
  8. Bulettenwerfer

    Bulettenwerfer Kommandant des Forums

    Ohoooooooooo,

    da bin ich aber froh.
    Ich konnte die ganze letzte Nacht nicht schlafen, weil ich befürchtete, als letzter aktiver Nutzer gestern Abend, das Forum kaputt gemacht zu haben.
    Schön das wieder alles funktioniert.

    Allen viel Spaß beim schreiben und lesen und gaaanz viele positive Gedanken!

    Bunte Grüße von Bulli
     
    Saabia, Rhyplay, Sternfeuer und 7 anderen gefällt dies.
  9. troll1009

    troll1009 Admiral des Forums

    geb´s zu: hast alle bildchen eingesammelt - du schlimmer avatar-dieb, du....
     
  10. Konstructor

    Konstructor Forenfreak

    Weit entfernt von 'geht alles wieder'.
    Mal was von offizieller Seite zu hören wäre toll.
    Erst bekommt man das russische Farmarama Forum untergejubelt und dann soll man eingeloggt
    nicht angemeldet sein. :mad:
     
  11. ak47TestServer

    ak47TestServer Boardanalytiker

    [​IMG]

    Hallo @cosopt . Ich hatte auch ein Problem und konnte nicht ins Forum kommen. Ich dachte, der Testserver wurde vom Forum getrennt. Und ich kann nie hierher kommen.Und am 21. Januar 2020 zeigt es ein Bild wie dieses.
     
    pommfritz gefällt dies.
  12. Saabia

    Saabia Lebende Forenlegende

    Hacker-Angriff


    [​IMG]

    [​IMG]
     
    Rhyplay, Susi58, B1acKwu1F und 2 anderen gefällt dies.
  13. troll1009

    troll1009 Admiral des Forums

    wer weiß, wer weiß...
    schweigen is gold und maulen bringt im moment erst einmal garnichts.
     
    B1acKwu1F gefällt dies.
  14. cosopt

    cosopt Board Administrator Team Drakensang Online

    Hallo Helden von Dracania,


    Wie ihr bereits stellenweise bemerkt habt, gibt es zurzeit ein paar "sonderbare Probleme" mit dem Forum, was dessen Erreichbarkeit und Profilbilder angeht. Der Betreiber ist entsprechend darüber informiert. Woran es liegt und zu wann es behoben ist, können wir aktuell noch nicht sagen. Dahingehend müssen wir erstmal abwarten, bis die Technik das Problem angehen kann. :)


    Mit freundlichen Grüßen,
    Cosopt
     
  15. Talerix

    Talerix Foren-Herzog

    Mich hatte es auch erwischt... sind wirklich sonderbare Probleme...
    Nun ja, jetzt geht es ja wieder :cool:
    War schon beängstigend das niemand mehr geschrieben hat, bis auf Bulli

    Der Support muss ja auch Probleme gehabt haben... nicht mal die Standart-Rückantwort habe ich bekommen. o_O

    War das bei euch auch so ?
     
    B1acKwu1F und Saabia gefällt dies.
  16. Saabia

    Saabia Lebende Forenlegende

    Na da musst ich grad schmunzeln ;o)
     
    Talerix gefällt dies.
  17. Talerix

    Talerix Foren-Herzog

    Mein das natürlich nur im positiven Sinn Saabi^^

    Ich finde es doch gut, wenn wenigstens einer noch die Stellung hält :p
     
    Saabia und B1acKwu1F gefällt dies.
  18. Sternfeuer

    Sternfeuer Routinier

    Hallo. :)



    Dann möchte ich hier auch einmal noch ein kurzes Statement dalassen.

    Also bis gestern ca. 17:15 Uhr war ich noch eingeloggt im Forum,
    habe aber da schon einige Probleme feststellen müssen.

    Nämlich diverse Fehlermeldungen während des Schreibens.

    Kleine Macken beim Schreiben, so schien es mir,
    gab es bis gerade eben aber immer noch.

    Scheinbar scheint ja lediglich das Drakensang DE-Forum betroffen zu sein.

    Zumindest bewege ich mich zum Teil auch auf anderen Foren von BP-Spieleportalen, & da gab es nicht die Probleme wie hier.

    Cache & Cookies löschen hat jedenfalls gestern rein gar nichts gebracht.

    Das Einloggen über der Hauptseite von Drakensang-Online,
    über den Browser verlief reibungslos.
    Sich dann aber von da an, über den Button zum Forum hin einzuloggen:
    Nun ja. Da haperte es dann.
    Das Forum war zwar abrufbar, aber man wurde eben nicht eingeloggt,
    & Ergo konnte man keine Beiträge verfassen, oder sonstiges tun.

    Vor allem beängstigend war daran die Tatsache, das man dieses Problem ja nicht einmal im Forum melden konnte,
    daher man ja in keinster Weise mehr dazu imstande war im Forum etwas zu schreiben.

    Glücklicherweise konnte aber unser Bulli noch etwas dazu schreiben: Danke dafür. :);)

    Aber ganz astrein läuft das Forum noch nicht: Zumindest traue ich dem Braten noch nicht so ganz.

    Dennoch beruhigend, das sich dieses Problem,
    zumindest augenscheinlich langsam aufzulösen scheint.



    Mit freundlichen Grüßen. :)
     
    Zuletzt bearbeitet: 22 Januar 2020
    z-Feronia-z, B1acKwu1F und Talerix gefällt dies.
  19. kassim

    kassim Foren-Graf

    frage wieso sind die avatar bilder nichtmehr zusehen die man genommen hat
     
  20. ZetiAlpha6

    ZetiAlpha6 Kommandant des Forums

    Ich kann deines sehen.
     

Die Seite empfehlen